[AITRIOS] 複数のカメラのDisconnectedや、WASM Compileの失敗などの障害が発生しています/Incidents have occurred, including multiple camera disconnections and WASM compilation failures.

Incident Report for AITRIOS System

Resolved

本障害は解消されました。カメラは徐々に接続を回復しますので、状態をご確認ください。 This issue has been resolved. The cameras will gradually reconnect. Please monitor their status.
Posted Apr 10, 2026 - 07:30 UTC

Investigating

2026年4月10日未明(日本時間)から、複数のカメラでDisconnectedや推論データの出力停止、WASM Compileの失敗などの障害が発生しています。現在、対応方法を検討中です。しばらくお待ちください。 The service has been experiencing some issues such as device disconnections, inference stoppages and/or WASM compilation failures since around the evening of April 9th (UTC).
Posted Apr 10, 2026 - 07:00 UTC
This incident affected: Console (Console JP/ASIA Region, Console US Region, Console EMEA Region).